Just found this when refactoring some code :sweat_...
# development
b
found another:
remote_cache_rwad_timeout_millis
🙈
Oh it was called
pailgun
before... interesting...
e
nailgun (original) should have been jailgun, current should be railgun, and then that fully explains pailgun
c
that sounded like a pun, but I got it after the third read through 😂
b
If it's not obvious, it really is a failgun
🤣 2