https://pantsbuild.org/ logo
#general
Title
# general
b

bitter-ability-32190

06/21/2022, 3:10 PM
So it looks like in Pants 2.14 you can (and are actually forced) to use arguments. You might try it and see if it works with your Pants version today.