https://pantsbuild.org/ logo
#general
Title
# general
w

wide-zoo-86070

04/12/2022, 3:11 PM
@bitter-ability-32190 thanks for info. I am using a lockfile for mypy since I need a different version of MpPy in Pants 2.10, which is the version of Pants I am using.