https://pantsbuild.org/ logo
#general
Title
# general
e

enough-analyst-54434

01/13/2021, 6:37 PM
I backported Pex 2.1.24 to Pants 1.30.x if you are in a position to upgrade Pants.