https://pantsbuild.org/ logo
#development
Title
# development
r

rough-minister-58256

03/08/2016, 12:13 AM
seems to me we could go ahead and whack the usage in pytest_run - the default interpreter requirement is already >2.7