https://pantsbuild.org/ logo
#development
Title
# development
h

happy-kitchen-89482

06/09/2021, 6:52 AM
it is fine to say "this is supported from Pants 2.6"
👍 1
h

hundreds-father-404

06/09/2021, 6:55 AM
Okay, sg. There are at least two workarounds: 1. don't update 2. manually add dependencies like you did in Pants v1