https://pantsbuild.org/ logo
#development
Title
# development
h

hundreds-father-404

07/15/2021, 9:17 PM
CI is failing on Linux Build Wheels shard with AWS error:
Unsupported Python version detected: Python 2.7
46 To continue using this installer you must use Python 3.6 or later. 47 For more information see the following blog post: https://aws.amazon.com/blogs/developer/announcing-end-of-support-for-python-2-7-in-aws-sdk-for-python-and-aws-cli-v1/