https://pantsbuild.org/ logo
#general
Title
# general
e

enough-analyst-54434

04/03/2019, 8:50 PM
I think that's an indirect error caused by pex 1.4.3 requiring
setuptools>=20.3,<34.0
which conflicts with diff-match-patch's declared needs.