https://pantsbuild.org/ logo
#general
Title
# general
e

enough-analyst-54434

04/03/2019, 8:50 PM
It looks like the earliest version of Pants with a new enough pex to support setuptools 38.6.0 is 1.11.0.dev3.