https://pantsbuild.org/ logo
#plugins
Title
# plugins
b

brainy-solstice-27042

05/16/2022, 8:50 PM
Ah, so support for the codegen for c++ code using engine v2 would be in something newer than pants 1.30? Is that right?