https://pantsbuild.org/ logo
#pex
Title
# pex
w

witty-crayon-22786

11/03/2020, 8:37 PM
i can’t seem to get
tox
to invoke
scripts/package.py
with anything other than 3.6, even though i’ve removed it from pyenv-global, and python3 -> 3.7
in order to do
~/src/venvs/tox/bin/tox -e package -- --local
ahhh. it’s using the python in the tox venv. arg