https://pantsbuild.org/ logo
#pex
Title
# pex
a

aloof-angle-91616

05/06/2020, 4:41 PM
with pex 1.6.12 (i can test on pex 2) the
python
is needed to correctly select the interpreter and i don’t understand why that’s necessary