https://pantsbuild.org/ logo
#pex
Title
# pex
r

rough-minister-58256

06/29/2017, 12:08 AM
so in general most pypi publishers specify either no requirements (
thing
) or the minimal constraint necessary to work (
thing>0.1.0
)