https://pantsbuild.org/ logo
#general
Title
# general
c

cold-sugar-54376

08/18/2022, 6:31 PM
i actually upgraded to the newer version of scipy, and got it to work via pip:
Copy code
PKG_CONFIG_PATH="/opt/homebrew/opt/openblas/lib/pkgconfig" pip install scipy==1.9.0