https://pantsbuild.org/ logo
#general
Title
# general
h

happy-kitchen-89482

03/29/2022, 2:25 PM
Yes, importlib_metadata-4.11.3 requires Python 3, as you can see here: https://pypi.org/project/importlib-metadata/4.11.3/