https://pantsbuild.org/ logo
#general
Title
# general
s

salmon-barista-63163

07/12/2021, 11:37 PM
i have a feeling this issue could possibly involve how pip is trying to resolve the requirement with diff python versions as interpreter constraints. something with the versions clashing with the dependencies. give me a few… ill make a repo