https://pantsbuild.org/ logo
#general
Title
# general
e

enough-analyst-54434

01/13/2021, 7:30 PM
You'd be doing your own private release of Pants 1st off. We don't support older than 1.30.x with backports. Assuming you're willing to do that, you'd probably best start by looking at the 1.30.x backport PR here: https://github.com/pantsbuild/pants/commit/4ea3a2ed14c49e0b80180f9d883674f89392a8f3