https://pantsbuild.org/ logo
#general
Title
# general
e

echoing-manchester-70122

05/28/2020, 10:53 PM
Nope still wrong, it wants:
Copy code
[pytest]
version: pytest>=4.6.6,<4.7
pytest_plugins: +["setuptools<45"]
👍 1