```[pytest] version: >=3.0.7,<3.7 pytest_plu...
# general
e
Copy code
[pytest]
version: >=3.0.7,<3.7
pytest_plugins: +["setuptools<45"]