https://pantsbuild.org/ logo
#general
Title
# general
e

enough-analyst-54434

05/28/2020, 9:54 PM
OK, the only remaining thing I can think of is a Pex bug. That version of Pants uses Pex 1.6.7. I'll see what got solved in changelogs from 1.6.8 - 1.6.12 - the last Pex before Pex 2.x.