https://pantsbuild.org/ logo
#general
Title
# general
e

enough-analyst-54434

05/28/2020, 9:26 PM
Ok, and, finally I think, what do you have configured - if anything for interpreter_constraints in pants.ini? IE: do you expect Python 2.7.17?