https://pantsbuild.org/ logo
#general
Title
# general
h

hundreds-father-404

05/28/2020, 9:02 PM
Is there anything blocking an upgrade to more recent Pants versions? Is the Python 2 -> Python 3 migration for custom plugins in 1.17 a blocker?