https://pantsbuild.org/ logo
#general
Title
# general
h

hundreds-father-404

03/05/2020, 6:25 AM
Hi, yes, you need to ensure that Python 3.6+ is discoverable on the $PATH. Pants needs Python 3.6+ to run, although if you have Python code your own code can still be written in Python 2