https://pantsbuild.org/ logo
#general
Title
# general
a

aloof-angle-91616

05/22/2019, 6:18 PM
so pants should be able to try an earlier version of osx to resolve binaries against, and i believe that feature is in 1.14, so that should be happening here -- what's the full command / output?