https://pantsbuild.org/ logo
#general
Title
# general
m

mysterious-farmer-45668

10/30/2018, 1:55 AM
Just adding
Flask-AppBuilder==1.11.1 ; python_version < '3.7'
to the requirements.txt file still gives me the same problem