https://pantsbuild.org/ logo
#announce
Title
# announce
e

enough-analyst-54434

06/10/2020, 7:41 PM
1.29.0 should not be held up by the v1 coverage thing. That's been broken since 1.21.0 so it's fine to go out in 1.29.1.
👍 1