https://pantsbuild.org/ logo
#general
Title
# general
e

enough-analyst-54434

09/17/2015, 1:23 AM
So right now - the way pants uses pex - the lowest compatible interpreter is picked - we could change that