https://pantsbuild.org/ logo
#general
Title
# general
w

witty-crayon-22786

09/25/2015, 9:40 PM
@enough-analyst-54434: so, using
2.11
by default causes a bunch of tests to fail while since we don't override it there, and then try to resolve things from the root of the repo