https://pantsbuild.org/ logo
#general
Title
# general
f

fast-megabyte-33579

10/01/2015, 1:01 PM
Afternoon everyone - I'm in the process of upgrading our pants to 0.0.50 and we're having trouble loading the scrooge and node plugins - I can't see anyone on the mailing list having the same problem