https://pantsbuild.org/ logo
#general
Title
# general
f

fast-megabyte-33579

10/01/2015, 1:10 PM
okay, now I'm getting this:
Could not find requested plugins: [u'pantsbuild.pants.contrib.scrooge==0.0.50', u'pantsbuild.pants.contrib.node==0.0.50']