https://pantsbuild.org/ logo
#general
Title
# general
a

ancient-stone-50795

10/07/2015, 7:52 PM
Got an error trying to test plugins in our repo that had pantsbuild.pants.testinfra dependencies:
Could not satisfy all requirements for six>=1.4: