https://pantsbuild.org/ logo
#general
Title
# general
b

bored-art-40741

02/05/2016, 8:40 PM
http://jenkins.pantsbuild.org/view/Debug/job/debug.pants_ci.integration_tests/9/SHARD=3/console Seems like CI requires a py2.6 interpreter? Easy enough, if annoying
2 Views