https://pantsbuild.org/ logo
#general
Title
# general
m

millions-controller-72965

03/10/2016, 8:17 PM
i did overwrite the VENV_VERSION in the default pants script to 15.0.0 since the original 13.1.0 has an older version of pip