https://pantsbuild.org/ logo
#general
Title
# general
j

jolly-doctor-21349

03/22/2016, 2:14 PM
I'm having issues with resolving python requirements with pants 0.0.70, anyone know what might cause this?
Copy code
Exception message: Could not satisfy all requirements for boto==2.38.0:
    boto==2.38.0, boto>=2.20.0(from: moto==0.4.10)