https://pantsbuild.org/ logo
#general
Title
# general
j

jolly-chef-92794

03/24/2016, 7:56 PM
Or if it’s a version problem you can use
managed_jar_dependencies
or
managed_jar_libraries
to select which versions you want