https://pantsbuild.org/ logo
#general
Title
# general
c

curved-vr-99634

04/29/2016, 10:49 PM
Copy code
/Users/kellyellis/src/mono/golang/src/hopper/data/relationqueries.go:11:2: could not import <http://github.com/aws/aws-sdk-go/service/dynamodb|github.com/aws/aws-sdk-go/service/dynamodb> (cannot find package "<http://github.com/aws/aws-sdk-go/service/dynamodb|github.com/aws/aws-sdk-go/service/dynamodb>" in any of:
	/Users/kellyellis/.cache/pants/bin/go/mac/10.10/1.5.3/unpacked/go/src/github.com/aws/aws-sdk-go/service/dynamodb (from $GOROOT)
	/Users/kellyellis/code/golang/src/github.com/aws/aws-sdk-go/service/dynamodb (from $GOPATH)
	/Users/kellyellis/src/mono/golang/src/github.com/aws/aws-sdk-go/service/dynamodb
	/Users/kellyellis/src/mono/3rdparty/golang/src/github.com/aws/aws-sdk-go/service/dynamodb)