https://pantsbuild.org/ logo
#general
Title
# general
w

witty-crayon-22786

05/16/2016, 6:23 PM
our environment sortof forces people to use it though... we push back against installing anything in the CI environment, but since pants carries node 5.5.0 "along with it", it's the easiest way to get things running
2 Views