https://pantsbuild.org/ logo
#general
Title
# general
m

many-engine-77019

01/04/2017, 4:12 AM
on "./pants repl src/python/pants/core_tasks", getting "Exception message: Could not satisfy all requirements for twitter.common.dirutil<0.4,>=0.3.1: twitter.common.dirutil<0.4,>=0.3.1, twitter.common.dirutil==0.3.9(from: twitter.common.confluence<0.4,>=0.3.1->twitter.common.log==0.3.9)"