https://pantsbuild.org/ logo
#general
Title
# general
a

able-airport-54778

02/09/2017, 8:30 PM
yeah I looked at the jar-dependency-management bundle option. and played around w/ the options there. Its good for setting defaults but I don't think solves the problem of if you need to have both 2.x and 3.x to compile the entire project