https://pantsbuild.org/ logo
#general
Title
# general
a

acoustic-crowd-90154

03/24/2017, 4:41 PM
i was also wondering: how do i specify the scala minor version? pants seems to pick 2.12.0 and i need 2.12.1. I found some suffix-version options but they * seem to relate to the names of jars