https://pantsbuild.org/ logo
#general
Title
# general
h

happy-kitchen-89482

03/25/2017, 11:45 PM
When ASM encounters a classfile version it can’t handle (53, i.e., Java9, in this case) it throws IllegalArgumentException