https://pantsbuild.org/ logo
#general
Title
# general
f

faint-grass-11531

03/28/2017, 12:25 AM
heyyyy new error message 😄
Copy code
uld not satisfy all requirements for urllib3==1.7.1:
    urllib3==1.7.1, urllib3>=1.8,<2.0(from: elasticsearch==2.4.0)
sweet, i can work with this 🙂