https://pantsbuild.org/ logo
#general
Title
# general
f

faint-grass-11531

03/28/2017, 1:18 AM
Copy code
Exception message: Could not satisfy all requirements for oauthlib>=0.6.2:
    oauthlib>=0.6.2(from: Flask-OAuthlib==0.9.3), oauthlib==0.6.3(from: auth-client==0.2.3)
another one from running
PEX_VERBOSE=9 ./pants --python-setup-resolver-cache-ttl=0 test src/test::