https://pantsbuild.org/ logo
#general
Title
# general
f

flaky-twilight-29457

04/28/2017, 3:14 PM
pants version was limited to 1.2.0, however the issue can be reproduced with 1.2.1 and without a limit to the pants version