https://pantsbuild.org/ logo
#general
Title
# general
f

flaky-twilight-29457

04/28/2017, 3:20 PM
All to no avail. However, once one removes the interpreter constraint (which is currently there to enforce a python3 shebang and python3 dependencies) and thus python 2.7 is used, the issue disappears