https://pantsbuild.org/ logo
#general
Title
# general
g

gorgeous-alligator-94763

05/06/2017, 11:59 PM
another thing, I tried running all of the tests but it errored out trying to run './pants.pex --python-setup-interpreter-constraints=CPython>=2.7,<3 bash-completion'. Is there a way to fix that?