https://pantsbuild.org/ logo
#general
Title
# general
w

witty-crayon-22786

06/19/2017, 11:40 PM
if you only need to build for the current platform, then you probably don't need the remote store... just a compiler locally.