https://pantsbuild.org/ logo
#general
Title
# general
f

famous-salesclerk-49406

07/11/2017, 4:18 PM
For us, we're writing things like
compatibility=['CPython==3.5.1]
or
compatibility=['CPython==2.7.6', 'CPython==3.5.1']