https://pantsbuild.org/ logo
#general
Title
# general
f

famous-salesclerk-49406

07/11/2017, 8:10 PM
@rough-dog-96241 At build/run/test time there must be at least one available interpreter that is compatible with the target(s) you are operating on. If there's more than one the lowest version is picked up.