https://pantsbuild.org/ logo
#general
Title
# general
m

most-wire-83210

07/26/2017, 5:29 AM
@rough-minister-58256 @enough-analyst-54434 - i am trying to upgrade the pex rules bazel repo to use the newer version of the pex and i am getting the following error